» Ubuntu » Пакеты

Error

two or more packages specified (nginx lucid-updates)