» Ubuntu » Пакеты

Error

two or more packages specified (perl-base lucid-updates)