» Ubuntu » Пакеты

Error

two or more packages specified (libanyevent-perl lucid-updates)