» Ubuntu » Пакеты

Error

two or more packages specified (libpoe-component-client-keepalive-perl lucid-updates)