» Ubuntu » Пакеты

Error

two or more packages specified (postgresql-contrib lucid-updates)