» Ubuntu » Пакеты

Error

two or more packages specified (printer-applet lucid-updates)