» Ubuntu » Пакеты

Error

two or more packages specified (python-kde4 lucid-updates)