» Ubuntu » Пакеты

Error

two or more packages specified (python-uno lucid-updates)