» Ubuntu » Пакеты

Error

two or more packages specified (qt4-designer lucid-updates)