» Ubuntu » Пакеты

Error

two or more packages specified (ripperx lucid-updates)