» Ubuntu » Пакеты

Error

two or more packages specified (rsyslog-gssapi lucid-updates)