» Ubuntu » Пакеты

Error

two or more packages specified (simplecommeubuntu lucid-updates)