» Ubuntu » Пакеты

Error

two or more packages specified (openoffice.org-thesaurus-ru lucid-updates)