» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-hi lucid-updates)