» Ubuntu » Пакеты

Error

two or more packages specified (upstart lucid-updates)