» Ubuntu » Пакеты

Error

two or more packages specified (upstart-job lucid-updates)