» Ubuntu » Пакеты

Error

two or more packages specified (util-linux lucid-updates)