» Ubuntu » Пакеты

Error

two or more packages specified (git-cvs lucid-updates)