» Ubuntu » Пакеты

Error

two or more packages specified (git-gui lucid-updates)