» Ubuntu » Пакеты

Error

two or more packages specified (subversion-tools lucid-updates)