» Ubuntu » Пакеты

Error

two or more packages specified (vinagre-dev lucid-updates)