» Ubuntu » Пакеты

Error

two or more packages specified (vlc-dbg lucid-updates)