» Ubuntu » Пакеты

Error

two or more packages specified (wine lucid-updates)