» Ubuntu » Пакеты

Error

two or more packages specified (wordpress-l10n lucid-updates)