» Ubuntu » Пакеты

Error

two or more packages specified (libmono-cil-dev lucid)