» Ubuntu » Пакеты

Error

two or more packages specified (libmono-messaging-rabbitmq2.0-cil lucid)