» Ubuntu » Пакеты

Error

two or more packages specified (libalure1-dbg lucid)