» Ubuntu » Пакеты

Error

two or more packages specified (libawn1-dbg lucid)