» Ubuntu » Пакеты

Error

two or more packages specified (libgsm0710-dbg lucid)