» Ubuntu » Пакеты

Error

two or more packages specified (libsyncml2-dbg lucid)