» Ubuntu » Пакеты

Error

two or more packages specified (silcd-dbg lucid)