» Ubuntu » Пакеты

Error

two or more packages specified (ebhttpd lucid)