» Ubuntu » Пакеты

Error

two or more packages specified (vim-gui-common lucid)