» Ubuntu » Пакеты » lucid (10.04LTS) » misc » fglrx-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Источник: fglrx-installer  ]

Пакет: fglrx-dev (2:8.723.1-0ubuntu3) [restricted]

Ссылки для fglrx-dev

Screenshot

Ресурсы Ubuntu:

Исходный код fglrx-installer:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Video driver for the ATI graphics accelerators (devel files)

Video driver for the ATI Radeon and FireGL graphics accelerators.

This package provides definitions for the GL and GLX extensions and the FGLRXGAMMA extension interface library.

Другие пакеты, относящиеся к fglrx-dev

  • зависимости
  • рекомендации
  • предложения
  • dep: fglrx
    Video driver for the ATI graphics accelerators

Загрузка fglrx-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 64,8 Кб444,0 Кб [список файлов]
i386 64,6 Кб440,0 Кб [список файлов]