» Ubuntu » Пакеты

Error

two or more packages specified (beagle-dev lucid)