» Ubuntu » Пакеты

Error

two or more packages specified (google-gadgets-gtk lucid)