» Ubuntu » Пакеты

Error

two or more packages specified (gravitywars lucid)