» Ubuntu » Пакеты

Error

two or more packages specified (grml-btnet lucid)