» Ubuntu » Пакеты

Error

two or more packages specified (python-geoip-dbg lucid)