» Ubuntu » Пакеты

Error

two or more packages specified (libmysql-ruby lucid)