» Ubuntu » Пакеты

Error

two or more packages specified (jmeter-ftp lucid)