» Ubuntu » Пакеты

Error

two or more packages specified (libcommons-discovery-java-doc lucid)