» Ubuntu » Пакеты

Error

two or more packages specified (libcommons-jci-janino-java lucid)