» Ubuntu » Пакеты

Error

two or more packages specified (libdb4.8-java lucid)