» Ubuntu » Пакеты

Error

two or more packages specified (libeggdbus-1-dev lucid)