» Ubuntu » Пакеты

Error

two or more packages specified (libgnustep-gui0.16 lucid)