» Ubuntu » Пакеты » lucid (10.04LTS) » oldlibs » libgpmg1-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Источник: gpm  ]

Пакет: libgpmg1-dev (1.20.4-3.2ubuntu2)

Ссылки для libgpmg1-dev

Screenshot

Ресурсы Ubuntu:

Исходный код gpm:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

transitional dummy package which can be safely removed

This package is only useful to ensure clean upgrades from old Debian releases and can be safely removed.

Пакеты, предоставляющие libgpmg1-dev

libgpm-dev
General Purpose Mouse - development files

Другие пакеты, относящиеся к libgpmg1-dev

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libgpm-dev
    General Purpose Mouse - development files

Загрузка libgpmg1-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 23,6 Кб64,0 Кб [список файлов]
i386 23,6 Кб64,0 Кб [список файлов]