» Ubuntu » Пакеты

Error

two or more packages specified (libgtop2-dev lucid)