» Ubuntu » Пакеты

Error

two or more packages specified (libintl-gettext-ruby1.8 lucid)