» Ubuntu » Пакеты

Error

two or more packages specified (liblaunchpad-integration-dev lucid)